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アイリスのT値表示に対応

T値表示に対応しているレンズを装着したとき
にアイリス表示をT値で表示可能になりました。

パスワードセキュリティの強化

セキュリティ強化のため、Basic認証に使用す
るパスワードに8文字以上の英数字をそれぞれ1
文字以上使用することを必須としました。

イメージャースキャンモードS35 2K 
時の画質改善

ProjectメニューのRec FormatのImager Scan 
ModeでS35 2Kを選択しているときの画質を改
善しました。

ステータス画面での設定変更に対応

ステータス画面にて一部設定値の変更を可能に
しました。マルチファンクションダイヤルやマ
ルチセレクターで項目を選択したり、タッチ操
作での選択も可能です。

6G SDI出力に対応

システム周波数が29.97、25、24、23.98のと
きに、SDI OUT端子から4K/QFHDの解像度の
信号が出力できるようになりました。

Audio機能の改善

ˎˎ 本機に取り付けたXDCA-FX9（別売）のワイヤ
レスレシーバー挿入部にポータブルワイヤレ
スチューナーを装着してワイヤレスマイクを
使用できるようになりました。対応するポー
タブルワイヤレスチューナーは次の2種類で
す。
— UHFシンセサイザーダイバーシティチュー

ナー URX‑S03D
— デジタルワイヤレスレシーバー DWR-

S02DN

ˎˎ 本機のマルチインターフェースシューに装着
するXLRアダプターキットXLR-K3Mのデジタ
ルオーディオインターフェースに対応しまし
た。

USBテザリングに対応

本機に取り付けたXDCA-FX9（別売）とスマート
フォンをUSBケーブルで接続し、スマートフォ
ンの回線を使用してインターネットに接続でき
るようになりました。

— Natural：ITU-R BT.2100(HLG)に準拠した特
性があります。

— Live：ITU-R BT.2100(HLG)に準拠し、より
HDRの効果を引き出す特性があります。

HDR設定時、色域はITU-R BT.2020相当に拡張
されます。

スロー &クイックモーションのフ
レームレート追加

ProjectメニューのRec FormatのImager Scan 
ModeがFF 2Kのときの対応フレームレートとし
て、150fpsと180fpsを追加しました。

ISO/Gain設定可能範囲を拡大

ProjectメニューのBase SettingのShooting 
ModeがSDRまたはHDRのときのISOおよび
Gainの設定可能範囲を拡大しました。
— ゲイン設定モードがISOの場合は、最大ISO 

102400まで設定可能になりました。
— ゲイン設定モードがdBの場合は、27dBまで

設定可能になりました。

AF機能の改善

ˎˎ 人の顔だけでなく瞳も検出してフォーカスを
合わせることができるようになりました。

ˎˎ フォーカスエリアがFlexible Spotもしくは
Zoneのとき、タッチ操作でフォーカスエリア
枠を移動させることができるようになりまし
た。

ˎˎ AFトランジション速度とAF乗り移り感度設
定をアサイナブルボタンに割り当てられるよ
うになりました。

ˎˎ Cine EIモード時やGammaをS-Log3に設定
したときの顔/瞳検出AFの性能を向上させま
した。

Version 2.0で更新された主
な機能

記録フォーマットの選択肢を追加

ˎˎ ProjectメニューのRec FormatのImager 
Scan ModeにFFcrop 5Kを追加しました。

ˎˎ Imager Scan ModeでFF 6K、FFcrop 5Kま
たはS35 4Kが選択されているときに、Video 
Formatを4096×2160に設定できるようにな
りました。

ˎˎ ProjectメニューのRec FormatのFrequency
に24を追加しました。

［ご注意］
選択できるImager Scan ModeはFF 6K, FFcrop 5Kまた
はS35 4Kで、Video Formatは4096×2160のみ対応して
います。

User 3D LUTに対応

RAW ViewerやBlackmagic Design Pty. Ltd.
製DaVinci Resolveで生成される17格子または
33格子のCUBEファイル（*.cube）をインポート
できるようになりました。

RAW出力に対応

本機に取り付けたXDCA-FX9（別売）のRAW 
OUT端子からRAW動画信号を出力できるように
なりました。

ハイダイナミックレンジ（HDR）に対
応

Hybrid Log Gamma(HLG)に対応し、ダイナ
ミックレンジを拡大した撮影が可能になりまし
た。
HLGは次の2種類から選択できます。

日本語
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Image quality improvements in S35 2K 
imager scan mode

The image quality has been improved for 
when Rec Format >Imager Scan Mode in the 
Project menu is set to S35 2K.

6G SDI output support

4K/QFHD resolution signals can now be output 
from the SDI OUT connectors when the system 
frequency is set to 29.97, 25, 24, or 23.98.

Audio function improvements

ˎˎ A wireless microphone can be used by 
inserting a portable wireless tuner in the 
wireless receiver insertion slot of an XDCA-
FX9 (option) attached to the camcorder. The 
following two models of portable wireless 
tuners are supported.
— URX‑S03D UHF Synthesized Diversity 

Tuner
— DWR-S02DN Digital Wireless Receiver
ˎˎ The digital interface of an XLR-K3M XLR 
Adaptor Kit attached to the multi-interface 
shoe of the camcorder is supported.

USB tethering support

A smartphone can now be connected via a 
USB cable to an XDCA-FX9 (option) attached 
to the camcorder, allowing the camcorder to 
connect to the internet using the smartphone.

Iris T value support

The iris indicator now displays T values when a 
lens that supports T value display is attached.

Password security enhancements

Passwords used for basic authentication now 
must be 8 characters or longer and contain 
at least one alphabetic character and one 
numeric character, respectively, for enhanced 
security.

When HDR is selected, the color space is 
expanded to ITU-R BT.2020 equivalent.

Added frame rate options for Slow & 
Quick Motion

150fps and 180fps options have been added 
for the frame rate when Rec Format >Imager 
Scan Mode in the Project menu is set to FF 2K.

Expansion of ISO/Gain configurable 
range

The configurable range for ISO and Gain 
when Base Setting >Shooting Mode in the 
Project menu is set to SDR or HDR has been 
expanded.
− When the gain setting mode is set to ISO, 

values up to the maximum ISO 102400 can 
be configured.

— When the gain setting mode is set to dB, 
values up to 27dB can be configured.

AF function improvements

ˎˎ Focusing is now supported not just for 
face detection but also using detection of 
people’s eyes.
ˎˎ When Focus Area is set to Flexible Spot 
or Zone, the focus area frame can now be 
moved using touch operation.
ˎˎ AF transition speed and AF subject 
shift sensitivity can now be assigned to 
assignable buttons.
ˎˎ In Cine EI mode, face/eye detection AF 
performance has been improved for when 
Gamma is set to S-Log3.

Support for changing settings from the 
status screen

Some settings can be modified from the 
status screen. Items can be selected using the 
multi-function dial, multi selector, or by touch 
operation.

Major Functions Updated in 
Version 2.0

Added recording format selection 
options

ˎˎ An FFcrop 5K option has been added to Rec 
Format >Imager Scan Mode in the Project 
menu.
ˎˎ When Imager Scan Mode is set to FF 6K, 
FFcrop 5K, or S35 4K, Video Format can now 
be set to 4096×2160.
ˎˎ A “24” option has been added to Rec 
Format >Frequency in the Project menu.

[Note]
Video Format setting of 4096×2160 is supported only 
when Imager Scan Mode is set to FF 6K, FFcrop 5K, or 
S35 4K.

User 3D LUT support

A CUBE file (*.cube) for a 17-point or 33-point 
3D LUT created using RAW Viewer or DaVinci 
Resolve (by Blackmagic Design Pty. Ltd.) can 
now be loaded.

RAW output support

RAW video signal can be output from the 
RAW OUT connector of an XDCA-FX9 (option) 
attached to the camcorder.

High Dynamic Range (HDR) support

Hybrid Log Gamma (HLG) is supported to 
enable shooting with expanded dynamic 
range.
The two following types of HLG are available.
— Natural: Characteristic conforming to ITU-R 

BT.2100(HLG).
— Live: Characteristic conforming to ITU-R 

BT.2100(HLG) that delivers improved HDR 
performance.
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Prise en charge de la valeur Iris T

L’indicateur de diaphragme affiche désormais 
les valeurs T lorsqu’un objectif prenant en 
charge l’affichage de la valeur T est attaché.

Renforcement de la sécurité des mots 
de passe

Les mots de passe utilisés pour 
l’authentification de base doivent désormais 
comporter 8 caractères ou plus et contenir 
au moins un caractère alphabétique et un 
caractère numérique, respectivement, pour 
une sécurité renforcée.

Améliorations de la qualité d’image en 
mode de numérisation par imageur S35 
2K

La qualité d’image a été améliorée lorsque 
Rec Format >Imager Scan Mode dans le menu 
Project est réglé sur S35 2K.

ˎˎ En mode Cine EI, les performances de la 
mise au point automatique de la détection 
des visages/yeux ont été améliorées 
lorsque Gamma est réglé sur S-Log3.

Prise en charge pour la modification des 
réglages à partir de l’écran d’état

Certains réglages peuvent être modifiés à 
partir de l’écran d’état. Les éléments peuvent 
être sélectionnés à l’aide de la molette 
multifonction, du sélecteur multiple ou par 
une opération tactile.

Prise en charge de la sortie 6G SDI

Les signaux de résolution 4K/QFHD peuvent 
désormais être émis des connecteurs SDI OUT 
lorsque la fréquence du système est réglée 
sur 29.97, 25, 24 ou 23.98.

Améliorations de la fonction audio

ˎˎ Un microphone sans fil peut être utilisé 
en insérant un tuner sans fil portatif dans 
le logement d’insertion du récepteur sans 
fil d’un XDCA-FX9 (en option) attaché au 
caméscope. Les deux modèles de tuners 
sans fil portatifs suivants sont pris en 
charge.
— Tuner de diversité synthétisé UHF 

URX‑S03D
— Récepteur sans fil numérique DWR-S02DN
ˎˎ L’interface numérique d’un kit adaptateur 
XLR XLR-K3M attaché à la griffe multi-
interface du caméscope est prise en charge.

Prise en charge du raccordement 
modem USB

Un smartphone peut désormais être connecté 
via un câble USB à un XDCA-FX9 (en option) 
attaché au caméscope, permettant de 
connecter le caméscope à Internet via un 
smartphone.

— Live : caractéristique conforme à ITU-R 
BT.2100(HLG) qui délivre des performances 
HDR améliorées.

Lorsque HDR est sélectionné, l’espace de 
couleur est étendu à une équivalence ITU-R 
BT.2020.

Ajout d’options de fréquence d’images 
pour le ralenti et accéléré

Les options 150fps et 180fps ont été ajoutées 
pour la fréquence d’images lorsque Rec 
Format >Imager Scan Mode dans le menu 
Project est réglé sur FF 2K.

Extension de la gamme ISO/Gain 
configurable

La plage configurable pour ISO et Gain 
lorsque Base Setting >Shooting Mode dans le 
menu Project est réglé sur SDR ou HDR a été 
étendue.
— Lorsque le mode de réglage du gain est 

réglé sur ISO, il est possible de configurer 
des valeurs allant jusqu’à ISO 102400 
maximum.

— Lorsque le mode de réglage du gain est 
réglé sur dB, il est possible de configurer 
des valeurs allant jusqu’à 27 dB.

Améliorations de la fonction AF

ˎˎ La mise au point est désormais prise en 
charge non seulement pour la détection des 
visages, mais aussi pour la détection des 
yeux des personnes.
ˎˎ Lorsque Focus Area est réglé sur Flexible 
Spot ou Zone, le cadre de la zone de mise 
au point peut désormais être déplacé à 
l’aide d’une opération tactile.
ˎˎ La vitesse de transition AF et la sensibilité 
de changement de sujet AF peuvent 
désormais être attribuées aux touches 
personnalisables.

Fonctions principales mises à 
niveau dans la version 2.0

Ajout d’options de sélection du format 
d’enregistrement

ˎˎ Une option FFcrop 5K a été ajoutée à Rec 
Format >Imager Scan Mode dans le menu 
Project.
ˎˎ Lorsque Imager Scan Mode est réglé sur FF 
6K, FFcrop 5K ou S35 4K, Video Format peut 
désormais être réglé sur 4096×2160.
ˎˎ Une option « 24 » a été ajoutée à Rec 
Format >Frequency dans le menu Project.

[Remarque]
Le réglage du Video Format 4096×2160 est pris en 
charge uniquement lorsque Imager Scan Mode est réglé 
sur FF 6K, FFcrop 5K ou S35 4K.

Prise en charge du User 3D LUT

Un fichier CUBE (*.cube) pour un LUT 3D à 
17 points ou 33 points créé avec RAW Viewer 
ou DaVinci Resolve (de Blackmagic Design Pty. 
Ltd.) peut désormais être chargé.

Prise en charge de la sortie RAW

Le signal vidéo RAW peut être émis du 
connecteur RAW OUT d’un XDCA-FX9 (en 
option) attaché au caméscope.

Prise en charge de High Dynamic Range 
(HDR)

Hybrid Log Gamma (HLG) est pris en charge 
afin de permettre la prise de vue avec gamme 
dynamique étendue.
Les deux types de HLG suivants sont 
disponibles.
— Natural : caractéristique conforme à ITU-R 

BT.2100(HLG).
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Unterstützung für USB-Tethering

Ein Smartphone kann jetzt über ein USB-Kabel 
mit einem am Camcorder angeschlossenen 
XDCA-FX9 (Option) verbunden werden, 
wodurch der Camcorder über das Smartphone 
eine Verbindung zum Internet herstellen kann.

Unterstützung für T-Blendenwerte

Die Irisanzeige zeigt jetzt T-Werte an, wenn 
ein Objektiv angebracht ist, das die T-Wert-
Anzeige unterstützt.

Verbesserte Kennwortsicherheit

Für die Basisauthentifizierung verwendete 
Kennwörter müssen jetzt mindestens 8 
Zeichen lang sein und zur Erhöhung der 
Sicherheit mindestens einen Buchstaben 
sowie mindestens eine Ziffer enthalten.

Verbesserung der Bildqualität im 
Imager-Scanmodus S35 2K

Die Bildqualität wurde für Einstellungen 
verbessert, bei denen „Rec Format“ >„Imager 
Scan Mode“ im Menü „Project“ auf „S35 2K“ 
eingestellt ist.

ˎˎ Die AF-Übergangsgeschwindigkeit und 
die AF-Motivwechselempfindlichkeit 
können jetzt belegbaren Funktionstasten 
zugewiesen werden.
ˎˎ Im Modus Cine EI wurde die 
Erkennungsleistung der AF-Gesichts-/
Augenerkennung bei Einstellung von 
Gamma auf S-Log3 verbessert.

Unterstützung für das Ändern von 
Einstellungen über den Statusbildschirm

Einige Einstellungen können über den 
Statusbildschirm geändert werden. Optionen 
können per Mehrfunktionsregler, Wahlschalter 
oder mittels Berührung ausgewählt werden.

Unterstützung für 6G SDI-Ausgabe

Wenn die Systemfrequenz auf 29.97, 25, 24 
oder 23.98 eingestellt ist, können Signale in 
4K/QFHD-Auflösung jetzt an den SDI OUT-
Anschlüssen ausgegeben werden.

Verbesserungen der Audiofunktion

ˎˎ Funkmikrofone können verwendet werden, 
indem ein tragbarer drahtloser Tuner in den 
Steckplatz für den drahtlosen Empfänger 
eines an den Camcorder angeschlossenen 
XDCA-FX9 (Option) eingesetzt wird. 
Die folgenden zwei Modelle tragbarer 
drahtloser Tuner werden unterstützt.
— UHF Synthesized Diversity Tuner URX-

S03D
— Digital Wireless Receiver DWR-S02DN
ˎˎ Die digitale Schnittstelle eines am 
Multi-Interface-Schuh des Camcorders 
angeschlossenen XLR-Adapter-Kits XLR-
K3M wird unterstützt.

— Natural: Charakteristik gemäß ITU-R 
BT.2100(HLG).

— Live: Charakteristik gemäß ITU-R 
BT.2100(HLG), die eine verbesserte HDR-
Darstellung bietet.

Wenn HDR ausgewählt ist, wird der Farbraum 
so erweitert, dass er äquivalent zu ITU-R 
BT.2020 ist.

Neue Bildraten für Zeitlupe und 
Zeitraffer

Wenn im Menü „Project“ die Option „Rec 
Format“ >„Imager Scan Mode“ auf „FF 2K“ 
eingestellt ist, stehen die Bildraten 150fps und 
180fps zur Verfügung.

Erweiterung des konfigurierbaren ISO/
Gain-Bereichs

Wenn im Menü „Project“ für „Base Setting“ 
>„Shooting Mode“ die Option „SDR“ oder 
„HDR“ ausgewählt wird, steht ein erweiterter 
konfigurierbarer Bereich für ISO und Gain zur 
Verfügung.
− Wenn als Modus für die 

Verstärkungseinstellung ISO eingestellt 
ist, können Werte bis maximal 102400 
konfiguriert werden.

− Wenn als Modus für die 
Verstärkungseinstellung dB eingestellt 
ist, können Werte bis maximal 27 dB 
konfiguriert werden.

Verbesserungen der AF-Funktion

ˎˎ Die Fokussierung wird jetzt nicht nur zur 
Gesichtserkennung, sondern auch unter 
Verwendung der Erkennung der Augen von 
Personen unterstützt.
ˎˎ Wenn „Focus Area“ auf „Flexible Spot“ oder 
„Zone“ eingestellt ist, kann der Rahmen 
des Fokusbereichs jetzt mittels Berührung 
verschoben werden.

Die wichtigsten in Version 2.0 
aktualisierten Funktionen

Neue Auswahloptionen für das 
Aufzeichnungsformat

ˎˎ Im Menü „Project“ wurde unter „Rec 
Format“ >„Imager Scan Mode“ die Option 
„FFcrop 5K“ hinzugefügt.
ˎˎ Wenn „Imager Scan Mode“ auf „FF 6K“, 
„FFcrop 5K“ oder „S35 4K“ eingestellt ist, 
kann „Video Format“ jetzt auf 4096×2160 
eingestellt werden.
ˎˎ Im Menü „Project“ wurde unter „Rec 
Format“ >„Frequency“ die Option „24“ 
hinzugefügt.

[Hinweis]
Die Video Format-Einstellung 4096×2160 wird nur 
unterstützt, wenn „Imager Scan Mode“ auf „FF 6K“, 
„FFcrop 5K“ oder „S35 4K“ eingestellt ist.

Unterstützung für User 3D LUT

Mit RAW Viewer oder DaVinci Resolve (von 
Blackmagic Design Pty. Ltd.) erstellte CUBE-
Dateien (*.cube) können jetzt für 17-Punkt- 
oder 33-Punkt-3D-LUTs geladen werden.

Unterstützung für RAW-Ausgabe

Über den Anschluss RAW OUT eines an 
den Camcorder angeschlossenen XDCA-
FX9 (Option) kann das RAW-Videosignal 
ausgegeben werden.

Unterstützung für High Dynamic Range 
(HDR)

Um Aufnahmen mit erweitertem 
Dynamikbereich zu ermöglichen, wird Hybrid 
Log Gamma (HLG) unterstützt.
Die beiden folgenden HLG-Typen sind 
verfügbar.
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Supporto per i valori T di diaframma

L’indicatore del diaframma visualizza ora i 
valori T quando è montato un obiettivo che ne 
supporta la visualizzazione.

Miglioramento della protezione tramite 
password

Per maggior sicurezza, le password utilizzate 
per l’autenticazione di base devono ora avere 
una lunghezza minima di almeno 8 caratteri e 
contenere almeno un carattere alfabetico e un 
carattere numerico.

Miglioramenti della qualità 
dell’immagine nella modalità di 
scansione imager S35 2K

La qualità dell’immagine è stata migliorata nei 
casi in cui Rec Format >Imager Scan Mode nel 
menu Project è impostata su S35 2K.

ˎˎ In modalità Cine EI, sono state migliorate le 
prestazioni della messa a fuoco automatica 
con rilevamento del viso o degli occhi 
quando Gamma è impostata su S-Log3.

Supporto per la modifica delle 
impostazioni sulla schermata di stato

Alcune impostazioni possono essere 
modificate sulla schermata di stato. Le varie 
voci possono essere selezionate utilizzando la 
manopola multifunzione, il selettore multiplo 
o toccando il touchscreen.

Supporto uscita 6G SDI

È ora possibile emettere in uscita sui 
connettori SDI OUT segnali con risoluzione 
4K/QFHD quando la frequenza di sistema è 
impostata su 29.97, 25, 24 o 23.98.

Miglioramenti della funzione audio

ˎˎ È possibile utilizzare un microfono wireless 
inserendo un sintonizzatore wireless 
portatile nell’apposito slot di un’unità 
XDCA-FX9 (opzionale) montata sul 
camcorder. Sono supportati i due modelli 
di sintonizzatori wireless portatili indicati di 
seguito:
— Sintonizzatore sintetizzato Diversity UHF 

URX-S03D
— Ricevitore wireless digitale DWR-S02DN
ˎˎ È supportata l’interfaccia digitale di un Kit 
adattatore XLR tipo XLR-K3M montato sulla 
slitta Multi-interface del camcorder.

Supporto per il tethering mediante USB

Collegando uno smartphone con un cavo USB 
all’unità XDCA-FX9 connessa al camcorder, è 
ora possibile collegare il camcorder a Internet 
tramite lo smartphone.

— Live: Caratteristica conforme a ITU-R 
BT.2100(HLG) per prestazioni HDR 
migliorate.

Quando è selezionata la modalità HDR, lo 
spazio colore viene esteso ad una modalità 
equivalente a ITU-R BT.2020.

Slow & Quick Motion consente ora la 
selezione di ulteriori frequenze 
fotogrammi

Sono ora disponibili i valori di frequenza 
fotogrammi 150fps e 180fps quando Rec 
Format >Imager Scan Mode nel menu Project 
è impostata su FF 2K.

Ampliamento delle impostazioni di ISO 
e Gain

È stato ampliato il campo di valori di ISO 
e Gain configurabili quando Base Setting 
>Shooting Mode nel menu Project è impostata 
su SDR o HDR.
− Quando la modalità di impostazione del 

guadagno è impostata su ISO, possono 
essere configurati valori fino al massimo di 
ISO 102400.

− Quando la modalità di impostazione del 
guadagno è impostata su dB, possono 
essere configurati valori fino a 27dB.

Miglioramenti della funzione AF

ˎˎ La messa a fuoco è ora supportata non solo 
nel rilevamento del viso ma anche con il 
rilevamento degli occhi dei soggetti.
ˎˎ Quando Focus Area è impostata su Flexible 
Spot o Zone, il riquadro dell’area di messa 
a fuoco può ora essere spostato toccando il 
touchscreen.
ˎˎ La velocità di transizione AF e la sensibilità 
al cambiamento del soggetto AF 
possono ora essere assegnate a pulsanti 
programmabili.

Funzioni principali aggiornate 
nella versione 2.0

Aggiunte opzioni di selezione del 
formato di registrazione

ˎˎ È stata aggiunta l’opzione FFcrop 5K a 
Rec Format >Imager Scan Mode nel menu 
Project.
ˎˎ Quando Imager Scan Mode è impostata su 
FF 6K, FFcrop 5K o S35 4K, Video Format può 
ora essere impostato su 4096×2160.
ˎˎ È stata aggiunta l’opzione “24” a Rec Format 
>Frequency nel menu Project.

[Nota]
Video Format può essere impostato su 4096×2160 solo 
quando Imager Scan Mode è impostata su FF 6K, FFcrop 
5K o S35 4K.

Supporto di User 3D LUT

È possibile ora caricare un file CUBE (*.cube) 
per una LUT 3D a 17 o 33 punti creato con 
RAW Viewer o DaVinci Resolve (di Blackmagic 
Design Pty. Ltd.).

Supporto uscita RAW

È ora possibile emettere in uscita un segnale 
video RAW sul connettore RAW OUT di 
un’unità XDCA-FX9 (opzionale) montata sul 
camcorder.

Supporto della modalità High Dynamic 
Range (HDR)

È ora supportata la modalità Hybrid Log 
Gamma (HLG) per consentire la ripresa con 
gamma dinamica estesa.
Sono disponibili due tipi di HLG:
— Natural: Caratteristica conforme a ITU-R 

BT.2100(HLG).
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Compatibilidad con el valor T del 
diafragma

Ahora el indicador de diafragma muestra los 
valores T cuando se acopla un objetivo que 
admite la visualización de valores T.

Mejoras en la seguridad de la 
contraseña

Ahora las contraseñas utilizadas para la 
autenticación básica deben tener 8 caracteres 
como mínimo y contener al menos un carácter 
alfabético y otro numérico, respectivamente, 
para mejorar la seguridad.

Mejoras de la calidad de imagen en el 
modo de escaneado de la cámara S35 
2K

Se ha mejorado la calidad de imagen cuando 
Rec Format >Imager Scan Mode en el menú 
Project está ajustado en S35 2K.

Compatibilidad para cambiar los ajustes 
en la pantalla de estado

Algunos ajustes se pueden modificar en 
la pantalla de estado. Puede seleccionar 
elementos con el dial multifunción, el selector 
múltiple o una operación táctil.

Compatibilidad con salida 6G SDI

Ahora las señales con resolución 4K/QFHD se 
pueden emitir desde los conectores SDI OUT 
cuando la frecuencia del sistema está ajustada 
en 29.97, 25, 24 o 23.98.

Mejoras de la función Audio

ˎˎ Puede utilizar un micrófono inalámbrico 
insertando un sintonizador inalámbrico 
portátil en la ranura de inserción del 
receptor inalámbrico de un módulo XDCA-
FX9 (opcional) acoplado a la videocámara. 
Se admiten los dos siguientes modelos de 
sintonizadores inalámbricos portátiles:
— Sintonizador de diversidad sintetizado 

para UHF URX-S03D
— Receptor inalámbrico digital DWR-S02DN
ˎˎ Se admite la interfaz digital de un kit 
adaptador de XLR-K3M XLR acoplado 
a la zapata de interfaz múltiple de la 
videocámara.

Compatibilidad con anclaje USB

Ahora puede conectar un smartphone 
mediante un cable USB a un módulo XDCA-
FX9 (opcional) acoplado a la videocámara, 
para que la videocámara pueda conectarse a 
Internet a través del smartphone.

— Live: característica conforme a ITU-R 
BT.2100(HLG) que ofrece un mejor 
rendimiento de HDR.

Cuando se selecciona HDR, el espacio de color 
se amplía al equivalente a ITU-R BT.2020.

Opciones de velocidad de fotogramas 
añadidas para Slow & Quick Motion

Se han añadido las opciones 150fps y 180fps 
para la velocidad de fotogramas cuando 
Rec Format >Imager Scan Mode en el menú 
Project está ajustado en FF 2K.

Ampliación del rango configurable de 
ISO/Gain

Se ha ampliado el rango configurable de ISO y 
Gain cuando Base Setting >Shooting Mode en 
el menú Project está ajustado en SDR o HDR.
− Cuando el modo de ajuste de ganancia 

está ajustado en ISO, se pueden configurar 
valores hasta un máximo de ISO 102400.

− Cuando el modo de ajuste de ganancia 
está ajustado en dB, se pueden configurar 
valores hasta 27 dB.

Mejoras de la función AF

ˎˎ Ahora el enfoque se admite no solo para 
la detección de caras, sino también para la 
detección de los ojos de las personas.
ˎˎ Ahora, cuando Focus Area está ajustado 
en Flexible Spot o en Zone, el marco del 
área de enfoque se puede mover con el 
funcionamiento táctil.
ˎˎ Ahora la velocidad de transición AF y la 
sensibilidad de desplazamiento del sujeto 
AF se puede asignar a botones asignables.
ˎˎ En el modo Cine EI, se ha mejorado el 
rendimiento del AF de detección de caras/
ojos cuando Gamma está ajustado en 
S-Log3.

Principales funciones 
actualizadas en la versión 2.0

Opciones de selección del formato de 
grabación añadidas

ˎˎ Se ha añadido la opción FFcrop 5K a Rec 
Format >Imager Scan Mode en el menú 
Project.
ˎˎ Cuando Imager Scan Mode está ajustado en 
FF 6K, FFcrop 5K o S35 4K, es posible ajustar 
Video Format en 4096×2160.
ˎˎ Se ha añadido la opción “24” a Rec Format 
>Frequency en el menú Project.

[Nota]
La opción de Video Format de 4096×2160 solo se admite 
cuando Imager Scan Mode está ajustado en FF 6K, 
FFcrop 5K o S35 4K.

Compatibilidad con User 3D LUT

Ahora puede cargar un archivo CUBE (*.cube) 
para una LUT 3D de 17 o 33 puntos creada con 
RAW Viewer o DaVinci Resolve (de Blackmagic 
Design Pty. Ltd.).

Compatibilidad con salida RAW

La señal de vídeo RAW se puede emitir desde 
el conector RAW OUT de un módulo XDCA-FX9 
(opcional) acoplado a la videocámara.

Compatibilidad con High Dynamic 
Range (HDR)

Se admite Hybrid Log Gamma (HLG) para 
filmar con un rango dinámico ampliado.
Están disponibles los dos siguientes tipos de 
HLG.
— Natural: característica conforme a ITU-R 

BT.2100(HLG).
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— Тюнер с поддержкой разнесенного 
приема в УВЧ-диапазоне URX-S03D

— Цифровой приемник радиомикрофона 
DWR-S02DN

ˎˎ Поддерживается цифровой интерфейс 
комплекта адаптера XLR XLR-K3M, 
подсоединенного к многоцелевому 
разъему видеокамеры.

Поддержка подключения с помощью 
кабеля USB

Теперь можно подключить смартфон 
через кабель USB к установленному 
на видеокамеру блоку XDCA-FX9 
(приобретается дополнительно), что 
позволяет подключать видеокамеру 
к Интернету с помощью смартфона.

Поддержка значений T диафрагмы

Индикатор диафрагмы теперь 
отображает значения T при условии 
установки объектива, поддерживающего 
отображение значений T.

Усиление безопасности при 
использовании паролей

Пароли, используемые для основной 
аутентификации, теперь для усиления 
безопасности должны содержать 8 или 
более символов, в том числе по меньшей 
мере один буквенный и один цифровой 
соответственно.

Улучшение качества изображения 
в режиме Imager Scan Mode S35 2K

Улучшено качество изображения, когда 
для режима Rec Format >Imager Scan Mode 
в меню Project задан вариант S35 2K.

ˎˎ Когда для параметра Focus Area задано 
значение Flexible Spot или Zone, рамку 
области фокусировки теперь можно 
перемещать при помощи операции 
прикосновения.
ˎˎ Скорость изменения AF и 
чувствительность к смене объекта 
AF теперь можно назначать 
программируемым кнопкам.
ˎˎ В режиме Cine EI улучшена работа AF 
с обнаружением лиц и глаз, когда для 
параметра Gamma задано значение 
S-Log3.

Поддержка изменения настроек на 
экране состояния

Некоторые настройки можно 
изменять на экране состояния. 
Элементы можно выбирать с помощью 
многофункционального диска, 
многофункционального селектора или 
операции прикосновения.

Поддержка выходного сигнала 6G SDI

Сигналы с разрешением 4K/QFHD теперь 
можно выводить на разъемы SDI OUT, когда 
задана частота системы 29.97, 25, 24 или 
23.98.

Усовершенствования функции записи 
звука

ˎˎ Можно использовать беспроводной 
микрофон, подключив портативный 
беспроводной тюнер к гнезду для 
вставки приемника беспроводной 
связи установленного на видеокамеру 
блока XDCA-FX9 (приобретается 
дополнительно). Поддерживаются 
портативные беспроводные тюнеры 
следующих двух моделей.

Поддержка широкого динамического 
диапазона (HDR)

Поддерживается Hybrid Log Gamma (HLG), 
что позволяет вести съемку с расширенным 
динамическим диапазоном.
Предусмотрены HLG двух типов.
— Natural: характеристика, 

соответствующая ITU-R BT.2100(HLG).
— Live: характеристика, соответствующая 

ITU-R BT.2100(HLG), обеспечивающая 
улучшенное воспроизведение HDR.

При выборе HDR цветовое пространство 
расширяется до эквивалента ITU-R BT.2020.

Добавлены варианты частоты кадров 
для съемки с замедлением/
ускорением движения

Добавлены варианты частоты кадров 150fps 
и 180fps, когда для режима Rec Format 
>Imager Scan Mode в меню Project задан 
вариант FF 2K.

Расширение диапазона настройки 
параметров ISO/Gain

Расширен диапазон настройки параметров 
ISO и Gain, когда для режима Base Setting 
>Shooting Mode в меню Project задан 
вариант SDR или HDR.
— Когда для режима настройки усиления 

задан вариант ISO, возможна настройка 
до максимального значения ISO 102400.

— Когда для режима настройки усиления 
задан вариант dB, возможна настройка 
до значения 27dB.

Усовершенствования функции AF

ˎˎ Теперь поддерживается фокусировка не 
только при обнаружении лиц, но и при 
использовании обнаружения глаз людей.

Важнейшие функции, 
обновленные в версии 2.0

Добавлены варианты выбора 
формата записи

ˎˎ К режиму Rec Format >Imager Scan Mode 
в меню Project добавлен вариант FFcrop 
5K.
ˎˎ Если для режима Imager Scan Mode задан 
вариант FF 6K, FFcrop 5K или S35 4K, 
теперь для параметра Video Format 
можно задать значение 4096×2160.
ˎˎ К параметру Rec Format >Frequency 
в меню Project добавлен вариант “24”.

[Примечание]
Настройка 4096×2160 для параметра Video Format 
поддерживается только в том случае, если для 
режима Imager Scan Mode задан вариант FF 6K, 
FFcrop 5K или S35 4K.

Поддержка пользовательской 
таблицы соответствия User 3D LUT

Теперь можно загрузить файл CUBE (*.cube) 
для 17-точечной или 33-точечной таблицы 
соответствия 3D LUT, созданный с помощью 
программы RAW Viewer или DaVinci Resolve 
(от компании Blackmagic Design Pty. Ltd.).

Поддержка выходного видеосигнала 
RAW

Выходной видеосигнал RAW можно 
выводить на разъем RAW OUT 
установленного на видеокамеру блока 
XDCA-FX9 (приобретается дополнительно).
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音频功能改进

ˎˎ 通过在安装到摄像机的XDCA-FX9 （选件）
的无线接收器插入插槽中插入便携式无线调
谐器， 可以使用无线麦克风。 支持下列两
种型号的便携式无线调谐器。
— URX‑S03D无线音频接收单元
— DWR-S02DN数字无线接收器
ˎˎ 支持安装到摄像机多接口热靴的XLR-K3M 
XLR适配器套件的数字接口。

支持USB Tethering连接

现在可以通过USB电缆将智能手机连接到安装
到摄像机的XDCA-FX9 （选件） 上， 从而可以
使用智能手机将摄像机连接到互联网。

支持光圈T值

当安装了支持T值显示的镜头时， 现在光圈指
示器会显示T值。

密码安全性增强

为提高安全性， 现在用于基本验证的密码必
须至少为8个字符或更长， 且分别包含至少一
个字母数字字符和一个数字字符。

改善了S35 2K影像传感器扫描模式中
的图像质量

改善了当 “项目” 菜单中的 “录制格式>影像传
感器扫描模式” 设置为 “S35 2K” 时的图像质
量。

为 “慢&快动作录制” 增加了帧速率选
项

当 “项目” 菜单中的 “录制格式>影像传感器扫
描模式” 设置为 “FF 2K” 时， 为帧速率增加了
150fps和180fps选项。

扩展了ISO/增益可配置范围

当 “项目” 菜单中的 “基本设定>拍摄模式” 设置
为 “SDR” 或 “HDR” 时，扩展了 “ISO” 和 “增益”
的可配置范围。
— 当增益设置模式设置为 “ISO” 时， 可以配

置最大ISO 102400的值。
— 当增益设置模式设置为 “dB” 时， 可以配置

高达27dB的值。

AF功能改进

ˎˎ 现在不仅支持使用人脸检测进行对焦， 还
支持使用人眼检测进行对焦。
ˎˎ 当 “对焦区域” 设置为 “自由点” 或 “区” 时，
可以使用触摸操作移动对焦区域框。
ˎˎ 现在可以将AF过渡速度和AF物体转换灵敏度
分配给可指定按钮。
ˎˎ 在Cine EI模式中， 改进了当 “伽马” 设置为
“S-Log3” 时的人脸/眼部检测AF性能。

支持从状态屏幕更改设置

可以从状态屏幕修改某些设置。 可以使用多
功能拨盘、 多项选择器或通过触摸操作来选
择项目。

支持6G SDI输出

当系统频率设置为29.97、 25、 24或23.98时，
现在可以从SDI OUT接口输出4K/QFHD分辨率
信号。

2.0版中更新的主要功能

增加了录制格式选择选项

ˎˎ 在 “项目” 菜单的 “录制格式>影像传感器扫
描模式” 中增加了FFcrop 5K选项。
ˎˎ 当 “影像传感器扫描模式” 设置为FF 6K、
FFcrop 5K或S35 4K时， 此时可将 “视频格式”
设置为 “4096×2160”。
ˎˎ 在 “项目” 菜单的 “录制格式>频率” 中增加了
“24” 选项。

[注意]
仅当 “影像传感器扫描模式” 设置为FF 6K、
FFcrop 5K或S35 4K时才支持 “视频格式” 设置
“4096×2160”。

支持User 3D LUT

现在可以加载使用RAW Viewer或DaVinci 
Resolve（由Blackmagic Design Pty. Ltd.开发）
创建的针对17点或33点3D LUT的CUBE文件
(*.cube)。

支持RAW输出

现在可以从安装到摄像机的XDCA-FX9 （选
件） 的RAW OUT接口输出RAW视频信号。

支持高动态范围(HDR)

支持Hybrid Log Gamma (HLG)以在扩大的动态
范围内进行拍摄。
以下两种类型的HLG可用。
— Natural ： 符合ITU-R BT.2100(HLG)的特性。
— Live ： 符合ITU-R BT.2100(HLG)的特性，

可提供改进的HDR性能。
当选择HDR时， 会将色彩空间扩大到与ITU-R 
BT.2020相等。
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